+++ KISS Re 6/6 (Foto: Scio) Anlage Jorissen

Sound KM-1 BR 50

#1 von Sarastro , 06.11.2010 15:53

Als noch unkundiger KM-1- Eigner möchte ich gerne wissen, ob es normal ist, dass der Loksound ständig ein Geräusch von sich gibt, das mich an das Rauschen eines
alten Verstärkers mit voller Lautstärke im Leerlauf, dh ohne dass ein Zuspieler aktiv ist, erinnert?


Gruß Jens

 
Sarastro
Mitglied
Beiträge: 28
Registriert am: 06.10.2010

zuletzt bearbeitet 06.11.2010 | Top

RE: Sound KM-1 BR 50

#2 von br941702 , 06.11.2010 16:50

Hallo Sarasto ,

ja das ist bei allen Soundloks in der Spur 1 so , faellt aber im Fahrbetrieb nicht weiter auf . Dieses Grundrauschen , nenne es mal so ist technisch nicht weg zu bekommen , wurde mir von einen Hersteller fuer Digitalsystem so erklaert .

Gruessse Thomas aus den Taunusbergen .

br941702  
br941702
Mitglied
Beiträge: 8
Registriert am: 05.11.2010


RE: Sound KM-1 BR 50

#3 von Sarastro , 06.11.2010 18:03

Danke Thomas, das beruhigt mich. Grundrauschen ist genau der richtige Ausdruck.


Gruß Jens

 
Sarastro
Mitglied
Beiträge: 28
Registriert am: 06.10.2010


RE: Sound KM-1 BR 50

#4 von Michael Staiger , 06.11.2010 18:31

Hallo " Sarastro",

wenn Du die 50er meinst, da ist - zumindest bei meiner - der Turbogeneratorsound dauernd in Betrieb, auch wenn keine Lichtfunktion eingschaltet ist.
Üblicherweise ist das nicht so.

Gruß aus Reutlingen
Michael

Michael Staiger  
Michael Staiger
Mitglied
Beiträge: 24
Registriert am: 19.09.2010


   

KM-1 Br 18
Welches Schmieröl

++++++ +++++ +++++ +++++ Copyright FOTOS: obere Reihe "Scio", untere Reihe "vt11.5" - Fotos sind nicht frei verfügbar!
Xobor Forum Software ©Xobor.de | Forum erstellen