+++ KISS Re 6/6 (Foto: Scio) Anlage Jorissen

Fahrzeuge für die Schiene in 1:32

RE: Vt11.5 von KM1 - Erfahrungsbericht bei Inbetriebnahme auf R 1020

 von Ulrich Geiger , 15.09.2011 09:11

Hallo zusammen,
nach der "üblichen Eingewöhnungsphase als Standmodell auf dem Wohnzimmer-Couchtisch" habe ich gestern Abend meinen VT 11.5 Helvetia "in Betrieb genommen".
Ich hatte gewisse Bedenken, da ich "nur eine Dauer-Teppichanlage" mit gemischten Radien 1020/1190 habe. Zunächst fuhr ich daher nur einen Triebkopf. Dann bekam er einen Mittelwagen angehängt. Bei einigen Kreisfahrten - vor- und rückwärts - konnte ich bei Langsam- und Schnellfahrt beobachten, dass die Kupplungskulissen und die Gummibalgs offensichtlich problemlos funktionierten. Dann wurde ich mutig und hängte zwei weitere Mittelwagen an. Auch dies hat entgleisungssicher funktioniert. Dann wollte ich es wissen: ich komplettierte den Zug nun mit allen Mittelwagen und dem zweiten Triebkopf. Vorsichtig, auf niedrigster Fahrstufe fing ich an, in beide Richtungen: perfekt, er fuhr sicher. Nach und nach beschleunigte ich und war einfach nur begeistert. Also ich kann sagen, dass er - auch bei schlechter Gleislage sowie im Mindestradius 1020 - unfallsicher fährt. Zugegeben, auf schlanken Radien, wie z. B. die Garnitur von Andreas in Heilbronn, sieht das Prachtstück von Triebwagen natürlich eleganter aus. Auch die zweistufige Innenbeleuchtung macht sich sehr gut. Dass beleuchtete Wagen - wie hier die Mittelwagen - einen Stützkondensator zur Vermeiduung von Flackern haben, sollte m. E. künftig für alle Wagen Standard werden. Der Fahrzeugschmiede kann ich hier also insgesamt nur Lob zollen. (Bin weder verwandt noch sonst wie verbunden - aber wenn etwas gelungen ist, darf man das auch sagen). Noch ein Hinweis für andere "Erst-Fahrer": als ich den Triebkopf erstmals aktivierte, kam ein "komisches Dauergeräusch". Ich dachte schon, es sei etwas defekt, denn er reagierte auf nichts mehr. Aber Entwarnung, das ist das "Vorschmiergeräusch", das bis über 20 Sekunden dauern kann, und in dieser Phase reagiert er auf nichts anderes. Danach ertönt dann der Anlasser und das Motoranspringen, dann erst ist der TK für alle Aktivitäten wieder bereit. Es wäre hilfreich, wenn die Beschreibungeinen dazu einen kleinen Hinweis hätte.
Ich wünsche allen VT 11.5 - Fahrern allzeit unfallfreies Fahren.
Schöne Grüße
Ulrich Geiger


Ein Schwabe in Mittelhessen

Ulrich Geiger
Beiträge: 39
Registriert am: 18.09.2010

Themen Überblick

Betreff Absender Datum
Vt11.5 von KM1 vt11.5 24.08.2011
RE: Vt11.5 von KM1 Ulrich Geiger 24.08.2011
RE: Vt11.5 von KM1 Thomas Schluppeck 24.08.2011
RE: Vt11.5 von KM1 Ulrich Geiger 24.08.2011
RE: Vt11.5 von KM1 Scio 25.08.2011
RE: Vt11.5 von KM1 vt11.5 25.08.2011
RE: Vt11.5 von KM1 vt11.5 30.08.2011
RE: Vt11.5 von KM1 Scio 30.08.2011
RE: Vt11.5 von KM1 vt11.5 30.08.2011
RE: Vt11.5 von KM1 Eisenbaer 30.08.2011
RE: Vt11.5 von KM1 Eisenbaer 30.08.2011
RE: Vt11.5 von KM1 Eisenbaer 30.08.2011
RE: Vt11.5 von KM1 Eisenbaer 30.08.2011
RE: Vt11.5 von KM1 Eisenbaer 30.08.2011
RE: Vt11.5 von KM1 vt11.5 31.08.2011
RE: Vt11.5 von KM1 vt11.5 03.09.2011
RE: Vt11.5 von KM1 Scio 09.09.2011
RE: Vt11.5 von KM1 Eisenbaer 10.09.2011
RE: Vt11.5 von KM1 - Erfahrungsbericht bei Inbetriebnahme auf R 1020 Ulrich Geiger 15.09.2011
RE: Vt11.5 von KM1 - Erfahrungsbericht bei Inbetriebnahme auf R 1020 Eisenbaer 15.09.2011
RE: Vt11.5 von KM1 - Erfahrungsbericht bei Inbetriebnahme auf R 1020 W. Schönberger 30.09.2011
 

++++++ +++++ +++++ +++++ Copyright FOTOS: obere Reihe "Scio", untere Reihe "vt11.5" - Fotos sind nicht frei verfügbar!
Xobor Forum Software ©Xobor.de | Forum erstellen
Datenschutz